<!doctype html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Taiwan: Exporte steigen im Dezember den 15. Monat in Folge - China Observer  - China Nachrichten und News</title>
	<meta name="description" content ="Taiwans Exporte sind im vergangenen Dezember den 15. Monat in Folge im Jahresvergleich gestiegen." />

	<meta name="keywords" content ="China, Nachrichten, Tibet, Taiwan, Observer, Iphone, Peking, Chinesische, Japan, Aktuell" />
	
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.china-observer.de/appicon.png">
	<link rel="shortcut icon" href="http://www.china-observer.de/appicon.png">
	<meta name="apple-mobile-web-app-title" content="China Observer">
	
	<link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,600,700' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" href="/css/reset.css">
	<link rel="stylesheet" href="/css/style.css">
	<link rel="stylesheet" href="/css/china-observer.css">
		<link rel="stylesheet" type="text/css" href="/fp-plugins/lightbox2/res/slimbox2.css" />
	<script src="/js/modernizr.js"></script>
	
	<meta http-equiv="language" content="de,at,ch" />
	<meta name="language" content="deutsch" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="cache-control" content="no-cache" />
	
	<meta property="og:title" content="China Observer Taiwan: Exporte steigen im Dezember den 15. Monat in Folge &laquo;  "/>
	<meta property="og:type" content="blog"/>
	<meta property="og:image" content="http://www.china-observer.de/china-observer.jpg"/>
	<meta property="og:url" content="http://www.china-observer.de/index.php/2018/01/09/taiwan-exporte-steigen-im-dezember-den-15-monat-in-folge/"/>
	<meta property="og:site_name" content="China Observer China Nachrichten und News"/>
	<meta property="og:description" content="Taiwans Exporte sind im vergangenen Dezember den 15. Monat in Folge im Jahresvergleich gestiegen."/>
	<meta property="fb:admins" content=""/>
	
	<meta name="sitemap" content="/sitemap.php" />
	
	<link rel="alternate" type="application/rss+xml" title="Get RSS 2.0 Feed" href="http://www.china-observer.de/index.php/feed/rss2/" />
<link rel="alternate" type="application/atom+xml" title="Get Atom 1.0 Feed" href="http://www.china-observer.de/index.php/feed/atom/" />
<link media="screen,projection,handheld" href="http://www.china-observer.de/fp-interface/themes/comobile/leggero/res/style.css" type="text/css" rel="stylesheet" />
<!-- archives -->
<link rel="archives" title="Januar 2018" href="http://www.china-observer.de/index.php/2018/01/" />
<link rel="archives" title="Januar 2017" href="http://www.china-observer.de/index.php/2017/01/" />
<link rel="archives" title="Februar 2017" href="http://www.china-observer.de/index.php/2017/02/" />
<link rel="archives" title="März 2017" href="http://www.china-observer.de/index.php/2017/03/" />
<link rel="archives" title="April 2017" href="http://www.china-observer.de/index.php/2017/04/" />
<link rel="archives" title="Mai 2017" href="http://www.china-observer.de/index.php/2017/05/" />
<link rel="archives" title="Juni 2017" href="http://www.china-observer.de/index.php/2017/06/" />
<link rel="archives" title="Juli 2017" href="http://www.china-observer.de/index.php/2017/07/" />
<link rel="archives" title="August 2017" href="http://www.china-observer.de/index.php/2017/08/" />
<link rel="archives" title="September 2017" href="http://www.china-observer.de/index.php/2017/09/" />
<link rel="archives" title="Oktober 2017" href="http://www.china-observer.de/index.php/2017/10/" />
<link rel="archives" title="November 2017" href="http://www.china-observer.de/index.php/2017/11/" />
<link rel="archives" title="Dezember 2017" href="http://www.china-observer.de/index.php/2017/12/" />
<link rel="archives" title="Januar 2016" href="http://www.china-observer.de/index.php/2016/01/" />
<link rel="archives" title="Februar 2016" href="http://www.china-observer.de/index.php/2016/02/" />
<link rel="archives" title="März 2016" href="http://www.china-observer.de/index.php/2016/03/" />
<link rel="archives" title="April 2016" href="http://www.china-observer.de/index.php/2016/04/" />
<link rel="archives" title="Mai 2016" href="http://www.china-observer.de/index.php/2016/05/" />
<link rel="archives" title="Juni 2016" href="http://www.china-observer.de/index.php/2016/06/" />
<link rel="archives" title="Juli 2016" href="http://www.china-observer.de/index.php/2016/07/" />
<link rel="archives" title="August 2016" href="http://www.china-observer.de/index.php/2016/08/" />
<link rel="archives" title="September 2016" href="http://www.china-observer.de/index.php/2016/09/" />
<link rel="archives" title="Oktober 2016" href="http://www.china-observer.de/index.php/2016/10/" />
<link rel="archives" title="November 2016" href="http://www.china-observer.de/index.php/2016/11/" />
<link rel="archives" title="Dezember 2016" href="http://www.china-observer.de/index.php/2016/12/" />
<link rel="archives" title="Januar 2015" href="http://www.china-observer.de/index.php/2015/01/" />
<link rel="archives" title="Februar 2015" href="http://www.china-observer.de/index.php/2015/02/" />
<link rel="archives" title="März 2015" href="http://www.china-observer.de/index.php/2015/03/" />
<link rel="archives" title="April 2015" href="http://www.china-observer.de/index.php/2015/04/" />
<link rel="archives" title="Mai 2015" href="http://www.china-observer.de/index.php/2015/05/" />
<link rel="archives" title="Juni 2015" href="http://www.china-observer.de/index.php/2015/06/" />
<link rel="archives" title="Juli 2015" href="http://www.china-observer.de/index.php/2015/07/" />
<link rel="archives" title="August 2015" href="http://www.china-observer.de/index.php/2015/08/" />
<link rel="archives" title="September 2015" href="http://www.china-observer.de/index.php/2015/09/" />
<link rel="archives" title="Oktober 2015" href="http://www.china-observer.de/index.php/2015/10/" />
<link rel="archives" title="November 2015" href="http://www.china-observer.de/index.php/2015/11/" />
<link rel="archives" title="Dezember 2015" href="http://www.china-observer.de/index.php/2015/12/" />
<link rel="archives" title="Januar 2014" href="http://www.china-observer.de/index.php/2014/01/" />
<link rel="archives" title="Februar 2014" href="http://www.china-observer.de/index.php/2014/02/" />
<link rel="archives" title="März 2014" href="http://www.china-observer.de/index.php/2014/03/" />
<link rel="archives" title="April 2014" href="http://www.china-observer.de/index.php/2014/04/" />
<link rel="archives" title="Mai 2014" href="http://www.china-observer.de/index.php/2014/05/" />
<link rel="archives" title="Juni 2014" href="http://www.china-observer.de/index.php/2014/06/" />
<link rel="archives" title="Juli 2014" href="http://www.china-observer.de/index.php/2014/07/" />
<link rel="archives" title="August 2014" href="http://www.china-observer.de/index.php/2014/08/" />
<link rel="archives" title="September 2014" href="http://www.china-observer.de/index.php/2014/09/" />
<link rel="archives" title="Oktober 2014" href="http://www.china-observer.de/index.php/2014/10/" />
<link rel="archives" title="November 2014" href="http://www.china-observer.de/index.php/2014/11/" />
<link rel="archives" title="Dezember 2014" href="http://www.china-observer.de/index.php/2014/12/" />
<link rel="archives" title="Januar 2013" href="http://www.china-observer.de/index.php/2013/01/" />
<link rel="archives" title="Februar 2013" href="http://www.china-observer.de/index.php/2013/02/" />
<link rel="archives" title="März 2013" href="http://www.china-observer.de/index.php/2013/03/" />
<link rel="archives" title="April 2013" href="http://www.china-observer.de/index.php/2013/04/" />
<link rel="archives" title="Mai 2013" href="http://www.china-observer.de/index.php/2013/05/" />
<link rel="archives" title="Juni 2013" href="http://www.china-observer.de/index.php/2013/06/" />
<link rel="archives" title="Juli 2013" href="http://www.china-observer.de/index.php/2013/07/" />
<link rel="archives" title="August 2013" href="http://www.china-observer.de/index.php/2013/08/" />
<link rel="archives" title="September 2013" href="http://www.china-observer.de/index.php/2013/09/" />
<link rel="archives" title="Oktober 2013" href="http://www.china-observer.de/index.php/2013/10/" />
<link rel="archives" title="November 2013" href="http://www.china-observer.de/index.php/2013/11/" />
<link rel="archives" title="Dezember 2013" href="http://www.china-observer.de/index.php/2013/12/" />
<link rel="archives" title="August 2012" href="http://www.china-observer.de/index.php/2012/08/" />
<link rel="archives" title="September 2012" href="http://www.china-observer.de/index.php/2012/09/" />
<link rel="archives" title="Oktober 2012" href="http://www.china-observer.de/index.php/2012/10/" />
<link rel="archives" title="November 2012" href="http://www.china-observer.de/index.php/2012/11/" />
<link rel="archives" title="Dezember 2012" href="http://www.china-observer.de/index.php/2012/12/" />

<!-- end of archives -->
	<!-- bbcode plugin -->
	<link rel="stylesheet" type="text/css" href="http://www.china-observer.de/fp-plugins/bbcode/res/bbcode.css" />
	<!-- end of bbcode plugin -->
	<!-- start of lightbox -->
	<link rel="stylesheet" type="text/css" href="http://www.china-observer.de/fp-plugins/imagelightbox/res/imagelightbox.css" />
	<!-- end of lightbox -->
	
<link rel="stylesheet" type="text/css" href="/css/addtohomescreen.css">
<script src="/js/addtohomescreen.js"></script>
<script>
	addToHomescreen({
  			startDelay: 5,
  			mandatory: false,
  			lifespan: 10,
  			displayPace: 0,
  			maxDisplayCount: 0
	});
</script>
<!-- Cookie Consent -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Diese Internetseite verwendet Cookies, um den Service unserer Internetseite für Sie zu verbessern. Mit der Nutzung dieser Internetseite haben Sie diese Vereinbarung akzeptiert. Für mehr Informationen lesen Sie bitte unsere Datenschutz-Erklärung.","dismiss":"OK!","learnMore":"Datenschutz-Erklärung","link":"/?page=Impressum#datenschutz","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="/js/cookieconsent.js"></script>
<!-- End Cookie Consent -->
<!-- user pageviews:  -->
	
</head>
<body>
	<header>
		<a id="cd-logo" href="/"><img src="/img/china-observer.svg" alt="China Observer" title="China Observer - China Nachrichten in deutscher Sprache" height="40px"></a>
		<nav id="cd-top-nav">
			<ul>
				<li><a href="/">Home</a></li>
			</ul>
		</nav>
		<a id="cd-menu-trigger" href="#0"><span class="cd-menu-text">Menu</span><span class="cd-menu-icon"></span></a>
	</header>
		<main class="cd-main-content">

<div id="leaderboardspace">
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- COLeaderboard -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-3551372216110329"
		     data-ad-slot="0487916203"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>		
		<div class="co-content">
		
		
				
							<div itemscope itemtype="http://schema.org/BlogPosting" id="entry180109-070717" class="entry y-2018 m-01 d-09"></div>
				<h2 itemprop="name"><a href="http://www.china-observer.de/index.php/2018/01/09/taiwan-exporte-steigen-im-dezember-den-15-monat-in-folge/">Taiwan: Exporte steigen im Dezember den 15. Monat in Folge</a></h2>
				 
				<p>Taiwans Exporte sind im vergangenen Dezember den 15. Monat in Folge im Jahresvergleich gestiegen.</p>
<ul class="contenttipp">
<li class="tipp">
		<script type="text/javascript"><!--
		google_ad_client = "ca-pub-3551372216110329";
		/* CO468 */
		google_ad_slot = "4186692709";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script><br />
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
	</li>
</ul>
<p></p>
<p>Das geht aus heute veröffentlichten Zahlen des Finanzministeriums hervor. Das Ministerium machte eine solide Weltkonjunktur für die Entwicklung verantwortlich.   „Letztes Jahr sind die Exporte schrittweise gestiegen und lagen mit 317 Milliarden US-Dollar wieder einmal jenseits der Marke von 300 Milliarden US-Dollar. Das ist nur etwa drei Milliarden US-Dollar vom Rekordhoch aus dem Jahr 2014 entfernt. Zugleich wurde das zweijährige Negativwachstum bei Im- und Exporten beendet,“ so Tsai Mei-na vom Statistikamt des Finanzministeriums.   Den heute veröffentlichten Zahlen nach lagen Taiwans Exporte im Dezember bei einem Wert von 29,5 Milliarden US-Dollar. Das waren 14,8 Prozent mehr als im Jahr zuvor und 2,2 Prozent mehr als im Vormonat. Der Dezember war zudem der zweite Monat in Folge, in dem die Exporte zweistellig angestiegen sind.   Die Importe erreichten im Dezember einen Wert von 23,4 Milliarden US-Dollar oder 12,2 Prozent mehr als im Vorjahr bzw. zwei Prozent mehr als im Vormonat. Daraus ergibt sich ein Handelsbilanzüberschuss von 6,1 Milliarden US-Dollar oder 1,3 Milliarden US-Dollar mehr als im Vorjahr.   Insgesamt war das Exportwachstum 2017 laut Finanzministerium das höchste seit dem Jahr 2010.</p>
<p>Quelle: <a href="http://german.rti.org.tw/" rel="nofollow">RTI</a></p>

				
			<ul class="info">
				<li>09.01.2018 | Rubrik: <a href="http://www.china-observer.de/index.php/category/taiwan/">Taiwan</a>  | 96 Aufrufe</li>

			</ul>
	
<ul class="contenttipp">
<li class="tipp">
<p><a href="http://www.alltagssinologie.com/" target="_blank"><img src="http://www.alltagssinologie.com/alltagssinologie/images/alltagssinologie-buch.png" style="float: left; padding-right: 10px; padding-bottom: 80px;"></a><b>Alles, was Sie schon immer über den CHINESEN AN SICH UND IM ALLGEMEINEN wissen wollten!</b></p>

<p>China ist in aller Munde. Ob wirtschaftlich, politisch oder – im wahrsten Sinne des Wortes – durch einen Besuch beim »Chinesen um die Ecke«. Doch was wissen wir eigentlich über »den Chinesen« oder die vielen Skurrilitäten im Reich der Mitte?</p>

<p><i>»Schnell festgelesen, oft zustimmend genickt und immer wieder herzlich gelacht – die ›Alltagssinologie‹ eröffnet dem China-Anfänger tiefe Einblicke in eine unbekannte Welt und bietet auch dem China-Veteranen viele neue Erkenntnisse.« (Dr. Cord Eberspächer, Direktor Konfuzius-Institut Düsseldorf)</i></p>

<p><b>Erfahren Sie, was Ihnen kein Reiseführer und kein Länder-Knigge verrät – und was Ihnen der Chinese an sich und im Allgemeinen am liebsten verschweigen würde.</b></p>

<p><a href="http://www.alltagssinologie.com/" target="_blank" style="color:#CA1621; text-decoration: underline;">Der Chinese an sich und im Allgemeinen - Alltagssinologie</a><br/>
Autor: Jo Schwarz<br/>
Preis: 9,95 Euro<br/>
Erschienen im Conbook Verlag, 299 Seiten<br/>
ISBN 978-3-943176-90-2</p>
</li>
</ul>					
			<div class="navigation">
				<div class="alignright"><a href="http://www.china-observer.de/index.php/2018/01/04/mobiles-bezahlen-expandiert-in-china/">Mobiles Bezahlen expandiert in China &raquo; </a></div><div class="alignleft"><a href="http://www.china-observer.de/index.php/2018/01/09/china-shanghai-will-internationale-metropole-werden/"> &laquo; China: Shanghai will internationale Metropole werden</a></div>
			</div>
			
		
		</div>
		</main>
				
	<nav id="cd-lateral-nav">
		<ul class="cd-navigation">		
			<li class="item-has-children">
	<a href="#0">Themen</a>
	<ul class="sub-menu">
		 
<ul><li><a href="http://www.china-observer.de/index.php/category/nachrichten/">Nachrichten </a></li>
<li><a href="http://www.china-observer.de/index.php/category/ereignisse/">Ereignisse </a></li>
<li><a href="http://www.china-observer.de/index.php/category/ankundigungen/">Ankündigungen </a></li>
<li><a href="http://www.china-observer.de/index.php/category/politik/">Politik </a></li>
<li><a href="http://www.china-observer.de/index.php/category/tibet/">Tibet </a></li>
<li><a href="http://www.china-observer.de/index.php/category/wirtschaft/">Wirtschaft </a></li>
<li><a href="http://www.china-observer.de/index.php/category/borse/">Börse</a></li>
<li><a href="http://www.china-observer.de/index.php/category/wissenschaft/">Wissenschaft</a></li>
<li><a href="http://www.china-observer.de/index.php/category/vermischtes/">Vermischtes </a></li>
<li><a href="http://www.china-observer.de/index.php/category/lustiges/">Lustiges </a></li>
<li><a href="http://www.china-observer.de/index.php/category/internet/">Internet </a></li>
<li><a href="http://www.china-observer.de/index.php/category/kultur/">Kultur </a></li>
<li><a href="http://www.china-observer.de/index.php/category/natur-und-umwelt/">Natur und Umwelt </a></li>
<li><a href="http://www.china-observer.de/index.php/category/medizin/">Medizin </a></li>
<li><a href="http://www.china-observer.de/index.php/category/bildung/">Bildung </a></li>
<li><a href="http://www.china-observer.de/index.php/category/technik/">Technik </a></li>
<li><a href="http://www.china-observer.de/index.php/category/videos/">Videos </a></li>
<li><a href="http://www.china-observer.de/index.php/category/pressemitteilungen/">Pressemitteilungen </a></li>
<li><a href="http://www.china-observer.de/index.php/category/buchtipps/">Buchtipps </a></li>
<li><a href="http://www.china-observer.de/index.php/category/tv-tipps/">TV-Tipps </a></li>
<li><a href="http://www.china-observer.de/index.php/category/reisen/">Reisen </a></li>
<li><a href="http://www.china-observer.de/index.php/category/taiwan/">Taiwan</a></li>
<li><a href="http://www.china-observer.de/index.php/category/gesellschaft/">Gesellschaft</a></li>
</ul> 
	</ul>
</li> <!-- item-has-children -->
			
			<li class="item-has-children">
	<a href="#0">Archiv</a>
	<ul class="sub-menu">
	<div>
		<ul><li class="item-has-children"><a href="#0">2018</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2018/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2017</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2017/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2017/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2017/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2017/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2017/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2017/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2017/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2017/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2017/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2017/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2017/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2017/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2016</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2016/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2016/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2016/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2016/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2016/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2016/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2016/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2016/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2016/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2016/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2016/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2016/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2015</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2015/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2015/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2015/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2015/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2015/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2015/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2015/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2015/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2015/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2015/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2015/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2015/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2014</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2014/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2014/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2014/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2014/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2014/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2014/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2014/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2014/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2014/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2014/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2014/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2014/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2013</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2013/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2013/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2013/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2013/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2013/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2013/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2013/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2013/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2013/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2013/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2013/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2013/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2012</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2012/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2012/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2012/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2012/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2012/08/">August </a></li></ul></li></ul>
	</div>
	</ul>
</li> <!-- item-has-children -->

			<!--
			<li class="item-has-children">
				<a href="#0">Products</a>
				<ul class="sub-menu">
					<li><a href="#0">Product 1</a></li>
					<li><a href="#0">Product 2</a></li>
					<li><a href="#0">Product 3</a></li>
					<li><a href="#0">Product 4</a></li>
					<li><a href="#0">Product 5</a></li>
				</ul>
			</li>
			-->
			<!-- item-has-children -->
			
			<li class="item-has-children">
				<a href="#0">China Observer</a>
				<ul class="sub-menu">
					<li><a href="/static.php?page=warumistallesneu">Warum ist alles neu beim China Observer</a></li>
					<li><a href="/?random">Zufallsartikel</a></li>
					<li><a href="/static.php?page=links">Links & Partner</a></li>
					<li><a href="/static.php?page=Impressum#datenschutz">Datenschutz</a></li>
				</ul>
			</li> <!-- item-has-children -->
			
			<div class="cd-navigation socials">
<p class="artikelsuchen">Artikel Suchen</p>
<ul><li>
		<form method="get" action="http://www.china-observer.de/search.php"><p><input type="text" name="q" /></p><p><input name="search" type="submit" value="Suche starten" /> </p>		
		</form>
		</li></ul>
</div>
			
			<li class="item-has-children">
				<a href="#0">Luftverschmutzung</a>
				<ul class="sub-menu">
					<li><a href="http://www.china-reisefuehrer.com/luftverschmutzung-in-china.html"><img src="http://www.china-reisefuehrer.com/beijing-air-quality-index.jpg" width="178px"></a></li>
					<li><a href="http://pm25.china-reisefuehrer.com/">China</a></li>
					<li><a href="http://www.china-reisefuehrer.com/luftverschmutzung-in-peking.html">Peking</a></li>
					<li><a href="http://www.china-reisefuehrer.com/luftverschmutzung-in-shanghai.html">Shanghai</a></li>
					<li><a href="http://www.china-reisefuehrer.com/luftverschmutzung-in-guangzhou.html">Guangzhou</a></li>
				</ul>
			</li> <!-- item-has-children -->
			
			<li class="item-has-children">
				<a href="#0">oft gesucht</a>
				<ul class="sub-menu">
					<li><a href="/search.php?q=China&stype=full">China</a></li><li><a href="/search.php?q=Nachrichten&stype=full">Nachrichten</a></li><li><a href="/search.php?q=Tibet&stype=full">Tibet</a></li><li><a href="/search.php?q=Taiwan&stype=full">Taiwan</a></li><li><a href="/search.php?q=Observer&stype=full">Observer</a></li><li><a href="/search.php?q=Iphone&stype=full">Iphone</a></li><li><a href="/search.php?q=Peking&stype=full">Peking</a></li><li><a href="/search.php?q=Chinesische&stype=full">Chinesische</a></li><li><a href="/search.php?q=Japan&stype=full">Japan</a></li><li><a href="/search.php?q=Aktuell&stype=full">Aktuell</a></li>
				</ul>
			</li> <!-- item-has-children -->

			<li class="item-has-children">
				<a href="#0">Blogroll</a>
				<ul class="sub-menu">
					<li><a href="http://www.intaiwan.de/">Brennpunkt Taipeh</a></li>
					<li><a href="http://www.alltagssinologie.com/">Alltagssinologie</a></li>
					<li><a href="http://pm25.china-reisefuehrer.com/">Luftverschmutzung in China</a></li>
					<li><a href="http://www.china-reisefuehrer.com/">China Reiseführer</a></li>
					<li><a href="http://www.china-reiseziele.com/">China Reiseziele</a></li>
					<li><a href="http://www.bloggerei.de">Bloggerei.de</a><img src="http://www.bloggerei.de/bgpublicon100.jpg" width="1" height="1" border="0" alt="" /></li>
					<li><a href="http://www.lxt-china.com/">LXT Visum China Service</a></li>
				</ul>
			</li> <!-- item-has-children -->
		</ul> <!-- cd-navigation -->

		<ul class="cd-navigation cd-single-item-wrapper">
			<li><a href="/static.php?page=Impressum">Impressum</a></li>
			<li><a href="/contact.php">Kontakt</a></li>
			<li><a href="/static.php?page=Pressemitteilungen">Artikel einreichen</a></li>
		</ul> <!-- cd-single-item-wrapper -->

		<div class="cd-navigation socials">
			<a class="cd-twitter cd-img-replace" href="https://twitter.com/China_Observer"></a>
			<!--
			<a class="cd-facebook cd-img-replace" href="#0">Facebook</a>
			<a class="cd-google cd-img-replace" href="#0">Google Plus</a>
			-->
		</div> <!-- socials -->

	</nav>

<script src="/js/jquery.min.js"></script>
<script src="/js/main.js"></script>
	<!-- start of lightbox -->
	<script type="text/javascript" src="http://www.china-observer.de/fp-plugins/imagelightbox/res/imagelightbox.js"></script>
	<script>
    $( function()
    {
        $( 'a' ).imageLightbox();
    });
	</script>
	<!-- end of lightbox -->

<div id="footerline"></div>	
<div class="footercontent">
<p>&copy; CHINA OBSERVER 2007 - 2018 &bull; All Rights Reserved.</p><p>China Nachrichten in deutscher Sprache.</p>
<p>Für den Titel: CHINA OBSERVER nehmen wir Titelschutz nach § 5 Abs. 3 MarkenG. in Anspruch.</p>
<p>Konzeption: <a href="http://www.dato.de">dato</a> | Realisierung: <a href="http://www.pixelpainter.de">pixelpainter</a> | Programmierung: <a href="http://www.alltagssinologie.com">Jo Schwarz</a> | Template basic concept: <a href="http://codyhouse.co">CodyHouse</a> | <a href="https://www.amazon.de/Yahee/b/ref=bl_dp_s_web_7099507031?ie=UTF8&node=7099507031&field-lbr_brands_browse-bin=Yahee">Yaheetech</a></p>
</div>


</body>
</html>