<!doctype html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Taiwan beendet diplomatische Beziehungen mit Panama - China Observer  - China Nachrichten und News</title>
	<meta name="description" content ="Die Republik China (Taiwan) beendete am 13. Juni die diplomatischen Beziehungen mit Panama, um die Souveränität und Würde des Landes zu schützen, verlautete das Außenministerium." />

	<meta name="keywords" content ="China, Nachrichten, Tibet, Taiwan, Observer, Iphone, Peking, Chinesische, Japan, Aktuell" />
	
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.china-observer.de/appicon.png">
	<link rel="shortcut icon" href="http://www.china-observer.de/appicon.png">
	<meta name="apple-mobile-web-app-title" content="China Observer">
	
	<link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,600,700' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" href="/css/reset.css">
	<link rel="stylesheet" href="/css/style.css">
	<link rel="stylesheet" href="/css/china-observer.css">
		<link rel="stylesheet" type="text/css" href="/fp-plugins/lightbox2/res/slimbox2.css" />
	<script src="/js/modernizr.js"></script>
	
	<meta http-equiv="language" content="de,at,ch" />
	<meta name="language" content="deutsch" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta http-equiv="cache-control" content="no-cache" />
	
	<meta property="og:title" content="China Observer Taiwan beendet diplomatische Beziehungen mit Panama &laquo;  "/>
	<meta property="og:type" content="blog"/>
	<meta property="og:image" content="http://www.china-observer.de/china-observer.jpg"/>
	<meta property="og:url" content="http://www.china-observer.de/index.php/2017/06/16/taiwan-beendet-diplomatische-beziehungen-mit-panama/"/>
	<meta property="og:site_name" content="China Observer China Nachrichten und News"/>
	<meta property="og:description" content="Die Republik China (Taiwan) beendete am 13. Juni die diplomatischen Beziehungen mit Panama, um die Souveränität und Würde des Landes zu schützen, verlautete das Außenministerium."/>
	<meta property="fb:admins" content=""/>
	
	<meta name="sitemap" content="/sitemap.php" />
	
	<link rel="alternate" type="application/rss+xml" title="Get RSS 2.0 Feed" href="http://www.china-observer.de/index.php/feed/rss2/" />
<link rel="alternate" type="application/atom+xml" title="Get Atom 1.0 Feed" href="http://www.china-observer.de/index.php/feed/atom/" />
<link media="screen,projection,handheld" href="http://www.china-observer.de/fp-interface/themes/comobile/leggero/res/style.css" type="text/css" rel="stylesheet" />
<!-- archives -->
<link rel="archives" title="Januar 2017" href="http://www.china-observer.de/index.php/2017/01/" />
<link rel="archives" title="Februar 2017" href="http://www.china-observer.de/index.php/2017/02/" />
<link rel="archives" title="März 2017" href="http://www.china-observer.de/index.php/2017/03/" />
<link rel="archives" title="April 2017" href="http://www.china-observer.de/index.php/2017/04/" />
<link rel="archives" title="Mai 2017" href="http://www.china-observer.de/index.php/2017/05/" />
<link rel="archives" title="Juni 2017" href="http://www.china-observer.de/index.php/2017/06/" />
<link rel="archives" title="Januar 2016" href="http://www.china-observer.de/index.php/2016/01/" />
<link rel="archives" title="Februar 2016" href="http://www.china-observer.de/index.php/2016/02/" />
<link rel="archives" title="März 2016" href="http://www.china-observer.de/index.php/2016/03/" />
<link rel="archives" title="April 2016" href="http://www.china-observer.de/index.php/2016/04/" />
<link rel="archives" title="Mai 2016" href="http://www.china-observer.de/index.php/2016/05/" />
<link rel="archives" title="Juni 2016" href="http://www.china-observer.de/index.php/2016/06/" />
<link rel="archives" title="Juli 2016" href="http://www.china-observer.de/index.php/2016/07/" />
<link rel="archives" title="August 2016" href="http://www.china-observer.de/index.php/2016/08/" />
<link rel="archives" title="September 2016" href="http://www.china-observer.de/index.php/2016/09/" />
<link rel="archives" title="Oktober 2016" href="http://www.china-observer.de/index.php/2016/10/" />
<link rel="archives" title="November 2016" href="http://www.china-observer.de/index.php/2016/11/" />
<link rel="archives" title="Dezember 2016" href="http://www.china-observer.de/index.php/2016/12/" />
<link rel="archives" title="Januar 2015" href="http://www.china-observer.de/index.php/2015/01/" />
<link rel="archives" title="Februar 2015" href="http://www.china-observer.de/index.php/2015/02/" />
<link rel="archives" title="März 2015" href="http://www.china-observer.de/index.php/2015/03/" />
<link rel="archives" title="April 2015" href="http://www.china-observer.de/index.php/2015/04/" />
<link rel="archives" title="Mai 2015" href="http://www.china-observer.de/index.php/2015/05/" />
<link rel="archives" title="Juni 2015" href="http://www.china-observer.de/index.php/2015/06/" />
<link rel="archives" title="Juli 2015" href="http://www.china-observer.de/index.php/2015/07/" />
<link rel="archives" title="August 2015" href="http://www.china-observer.de/index.php/2015/08/" />
<link rel="archives" title="September 2015" href="http://www.china-observer.de/index.php/2015/09/" />
<link rel="archives" title="Oktober 2015" href="http://www.china-observer.de/index.php/2015/10/" />
<link rel="archives" title="November 2015" href="http://www.china-observer.de/index.php/2015/11/" />
<link rel="archives" title="Dezember 2015" href="http://www.china-observer.de/index.php/2015/12/" />
<link rel="archives" title="Januar 2014" href="http://www.china-observer.de/index.php/2014/01/" />
<link rel="archives" title="Februar 2014" href="http://www.china-observer.de/index.php/2014/02/" />
<link rel="archives" title="März 2014" href="http://www.china-observer.de/index.php/2014/03/" />
<link rel="archives" title="April 2014" href="http://www.china-observer.de/index.php/2014/04/" />
<link rel="archives" title="Mai 2014" href="http://www.china-observer.de/index.php/2014/05/" />
<link rel="archives" title="Juni 2014" href="http://www.china-observer.de/index.php/2014/06/" />
<link rel="archives" title="Juli 2014" href="http://www.china-observer.de/index.php/2014/07/" />
<link rel="archives" title="August 2014" href="http://www.china-observer.de/index.php/2014/08/" />
<link rel="archives" title="September 2014" href="http://www.china-observer.de/index.php/2014/09/" />
<link rel="archives" title="Oktober 2014" href="http://www.china-observer.de/index.php/2014/10/" />
<link rel="archives" title="November 2014" href="http://www.china-observer.de/index.php/2014/11/" />
<link rel="archives" title="Dezember 2014" href="http://www.china-observer.de/index.php/2014/12/" />
<link rel="archives" title="Januar 2013" href="http://www.china-observer.de/index.php/2013/01/" />
<link rel="archives" title="Februar 2013" href="http://www.china-observer.de/index.php/2013/02/" />
<link rel="archives" title="März 2013" href="http://www.china-observer.de/index.php/2013/03/" />
<link rel="archives" title="April 2013" href="http://www.china-observer.de/index.php/2013/04/" />
<link rel="archives" title="Mai 2013" href="http://www.china-observer.de/index.php/2013/05/" />
<link rel="archives" title="Juni 2013" href="http://www.china-observer.de/index.php/2013/06/" />
<link rel="archives" title="Juli 2013" href="http://www.china-observer.de/index.php/2013/07/" />
<link rel="archives" title="August 2013" href="http://www.china-observer.de/index.php/2013/08/" />
<link rel="archives" title="September 2013" href="http://www.china-observer.de/index.php/2013/09/" />
<link rel="archives" title="Oktober 2013" href="http://www.china-observer.de/index.php/2013/10/" />
<link rel="archives" title="November 2013" href="http://www.china-observer.de/index.php/2013/11/" />
<link rel="archives" title="Dezember 2013" href="http://www.china-observer.de/index.php/2013/12/" />
<link rel="archives" title="August 2012" href="http://www.china-observer.de/index.php/2012/08/" />
<link rel="archives" title="September 2012" href="http://www.china-observer.de/index.php/2012/09/" />
<link rel="archives" title="Oktober 2012" href="http://www.china-observer.de/index.php/2012/10/" />
<link rel="archives" title="November 2012" href="http://www.china-observer.de/index.php/2012/11/" />
<link rel="archives" title="Dezember 2012" href="http://www.china-observer.de/index.php/2012/12/" />

<!-- end of archives -->
	<!-- bbcode plugin -->
	<link rel="stylesheet" type="text/css" href="http://www.china-observer.de/fp-plugins/bbcode/res/bbcode.css" />
	<!-- end of bbcode plugin -->
	<!-- start of lightbox -->
	<link rel="stylesheet" type="text/css" href="http://www.china-observer.de/fp-plugins/imagelightbox/res/imagelightbox.css" />
	<!-- end of lightbox -->
	
<link rel="stylesheet" type="text/css" href="/css/addtohomescreen.css">
<script src="/js/addtohomescreen.js"></script>
<script>
	addToHomescreen({
  			startDelay: 5,
  			mandatory: false,
  			lifespan: 10,
  			displayPace: 0,
  			maxDisplayCount: 0
	});
</script>
<!-- Cookie Consent -->
<script type="text/javascript">
window.cookieconsent_options = {"message":"Diese Internetseite verwendet Cookies, um den Service unserer Internetseite für Sie zu verbessern. Mit der Nutzung dieser Internetseite haben Sie diese Vereinbarung akzeptiert. Für mehr Informationen lesen Sie bitte unsere Datenschutz-Erklärung.","dismiss":"OK!","learnMore":"Datenschutz-Erklärung","link":"/?page=Impressum#datenschutz","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="/js/cookieconsent.js"></script>
<!-- End Cookie Consent -->
<!-- user pageviews:  -->
	
</head>
<body>
	<header>
		<a id="cd-logo" href="/"><img src="/img/china-observer.svg" alt="China Observer" title="China Observer - China Nachrichten in deutscher Sprache" height="40px"></a>
		<nav id="cd-top-nav">
			<ul>
				<li><a href="/">Home</a></li>
			</ul>
		</nav>
		<a id="cd-menu-trigger" href="#0"><span class="cd-menu-text">Menu</span><span class="cd-menu-icon"></span></a>
	</header>
		<main class="cd-main-content">

<div id="leaderboardspace">
	<div class="leaderboard">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- COLeaderboard -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-3551372216110329"
		     data-ad-slot="0487916203"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>		
		<div class="co-content">
		
		
				
							<div itemscope itemtype="http://schema.org/BlogPosting" id="entry170616-051953" class="entry y-2017 m-06 d-16"></div>
				<h2 itemprop="name"><a href="http://www.china-observer.de/index.php/2017/06/16/taiwan-beendet-diplomatische-beziehungen-mit-panama/">Taiwan beendet diplomatische Beziehungen mit Panama</a></h2>
				 
				<p>Die Republik China (Taiwan) beendete am 13. Juni die diplomatischen Beziehungen mit Panama, um die Souveränität und Würde des Landes zu schützen, verlautete das Außenministerium.</p>
<ul class="contenttipp">
<li class="tipp">
		<script type="text/javascript"><!--
		google_ad_client = "ca-pub-3551372216110329";
		/* CO468 */
		google_ad_slot = "4186692709";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script><br />
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
	</li>
</ul>
<p></p>
<p>Bilaterale Kooperationsprojekte werden mit sofortiger Wirkung eingestellt, und technisches Personal und Botschaftsmitarbeiter werden abberufen, teilte das Außenministerium mit und verwies auf die einseitige Entscheidung Panamas vom Vortag, die diplomatischen Beziehungen mit der Republik China aufzukündigen und stattdessen offizielle Beziehungen mit dem Regime in Beijing aufzunehmen.</p>
<p>Seit die beiden Länder vor über einem Jahrhundert Beziehungen knüpften, hat die Republik China Panama dabei geholfen, die nationale Entwicklung dort durch ein Programm mit einem breiten Spektrum bilateraler Kooperationsprojekte voranzubringen.</p>
<p>Die Regierung drückte ihr starkes Missfallen und Empörung über den Beschluss von Panamas Präsident Juan Carlos Varela aus, die über ein Jahrhundert alte Freundschaft zu ignorieren, für wirtschaftlichen Nutzen vor Beijing zu katzbuckeln und in außerordentlich unfreundlicher Weise die Republik China bis zum letzten Augenblick in die Irre zu führen, kolportierte das Ministerium.</p>
<p>Gleichzeitig protestierte das Außenministerium ernsthaft und verurteilte Beijings Handlungen, Panama dazu zu bringen, die diplomatischen Bindungen mit der Republik China zu kappen, ihren internationalen Spielraum einzuengen und die Gefühle der Bevölkerung der Republik China zu verletzen.</p>
<p>Laut der Bewertung des Ministeriums wird diese Entwicklung keine Auswirkungen auf die Entschlossenheit der Regierung haben, die internationale Beteiligung des Landes durch standhafte Diplomatie auszuweiten. Die Regierung wird überdies weiter aktiv zu Frieden und Stabilität in der Region beitragen, während der internationale Status des Landes gefestigt und das Wohlergehen der Bevölkerung verbessert wird.</p>
<p>In einer Stellungnahme, die am gleichen Tag vom Präsidialamt verbeitet wurde, brachte Generalsekretär Joseph Wu das tiefe Bedauern und die Enttäuschung der Regierung in der Angelegenheit zum Ausdruck.</p>
<p>Versuche, welche Beijing in den vergangenen Monaten unternommen hatte, das so genannte „Ein China“-Prinzip einzusetzen und Taiwans internationalen Spielraum zu unterdrücken, stellten eine direkte Bedrohung für die Rechte der Menschen und eine gefährliche Provokation für Frieden und Stabilität über die Taiwanstraße und in der Region dar, kritisierte das Präsidialamt.</p>
<p>Nach Beurteilung des Präsidialamtes haben diese Handlungen den Status Quo in der Taiwanstraße in Frage gestellt und treiben die Beziehungen weg von Frieden in Richtung Konfrontation. Angesichts dieser Entwicklung wird die Regierung die Lage in der Taiwanstraße neu einschätzen.</p>
<p>Beijing muss Aktivitäten, welche die regionale Stabilität weiter beschädigen und das Volk von Taiwan verletzen, sofort einstellen, damit die Beziehungen über die Taiwanstraße ins richtige Fahrwasser zurückkehren können, mahnte das Präsidialamt.</p>
<p>Die Regierung trägt die Verantwortung dafür, Freiheit und die Demokratie sowie die Sicherheit und das Wohlergehen der Menschen zu schützen, betonte das Präsidialamt und ergänzte, man werde die nationalen Interessen mit äußerster Anstrengung weiter aufrechterhalten.</p>
<p>In einer besonderen Pressekonferenz am gleichen Tag erklärte Staatspräsidentin Tsai Ing-wen ihr Bedauern in der Angelegenheit und versicherte, die Regierung habe die Lage unter Kontrolle.</p>
<p>Es sei wichtig zu verstehen, dass die Regierung die 23 Millionen Menschen in Taiwan repräsentiere und daher unter Bedrohung niemals Kompromisse eingehen werde, stellte Tsai klar. Das Volk von Taiwan hat seit langem mit der internationalen Situation des Landes zu kämpfen, und es ist eine unbestreitbare Tatsache, dass Unterdrückung durch die andere Seite der Taiwanstraße nicht aufgehört hat, enthüllte sie.</p>
<p>Je ungünstiger die Situation werde, desto entschlossener werde sie selbst werden, unterstrich die Präsidentin. Das Volk wird auf der Grundlage der Stärke des Landes bei Freiheit und Demokratie sein Los selbst in die Hand nehmen, schloss sie.</p>
<p>Quelle: <a class="externlink" title="Go to https://goo.gl/ZPhhNC" href="https://goo.gl/ZPhhNC">Taiwan Heute</a></p>

				
			<ul class="info">
				<li>16.06.2017 | Rubrik: <a href="http://www.china-observer.de/index.php/category/taiwan/">Taiwan</a>  | 24 Aufrufe</li>

			</ul>
	
<ul class="contenttipp">
<li class="tipp">
<p><a href="http://www.alltagssinologie.com/" target="_blank"><img src="http://www.alltagssinologie.com/alltagssinologie/images/alltagssinologie-buch.png" style="float: left; padding-right: 10px; padding-bottom: 80px;"></a><b>Alles, was Sie schon immer über den CHINESEN AN SICH UND IM ALLGEMEINEN wissen wollten!</b></p>

<p>China ist in aller Munde. Ob wirtschaftlich, politisch oder – im wahrsten Sinne des Wortes – durch einen Besuch beim »Chinesen um die Ecke«. Doch was wissen wir eigentlich über »den Chinesen« oder die vielen Skurrilitäten im Reich der Mitte?</p>

<p><i>»Schnell festgelesen, oft zustimmend genickt und immer wieder herzlich gelacht – die ›Alltagssinologie‹ eröffnet dem China-Anfänger tiefe Einblicke in eine unbekannte Welt und bietet auch dem China-Veteranen viele neue Erkenntnisse.« (Dr. Cord Eberspächer, Direktor Konfuzius-Institut Düsseldorf)</i></p>

<p><b>Erfahren Sie, was Ihnen kein Reiseführer und kein Länder-Knigge verrät – und was Ihnen der Chinese an sich und im Allgemeinen am liebsten verschweigen würde.</b></p>

<p><a href="http://www.alltagssinologie.com/" target="_blank" style="color:#CA1621; text-decoration: underline;">Der Chinese an sich und im Allgemeinen - Alltagssinologie</a><br/>
Autor: Jo Schwarz<br/>
Preis: 9,95 Euro<br/>
Erschienen im Conbook Verlag, 299 Seiten<br/>
ISBN 978-3-943176-90-2</p>
</li>
</ul>					
			<div class="navigation">
				<div class="alignright"><a href="http://www.china-observer.de/index.php/2017/06/16/us-ausenminister-tillerson-bestatigt-festhalten-am-taiwan-relations-act/">US-Außenminister Tillerson bestätigt Festhalten am Taiwan Relations Act &raquo; </a></div><div class="alignleft"><a href="http://www.china-observer.de/index.php/2017/06/16/china-besitzt-weltgrostes-energieversorgungssystem/"> &laquo; China besitzt weltgrößtes Energieversorgungssystem</a></div>
			</div>
			
		
		</div>
		</main>
				
	<nav id="cd-lateral-nav">
		<ul class="cd-navigation">		
			<li class="item-has-children">
	<a href="#0">Themen</a>
	<ul class="sub-menu">
		 
<ul><li><a href="http://www.china-observer.de/index.php/category/nachrichten/">Nachrichten </a></li>
<li><a href="http://www.china-observer.de/index.php/category/ereignisse/">Ereignisse </a></li>
<li><a href="http://www.china-observer.de/index.php/category/ankundigungen/">Ankündigungen </a></li>
<li><a href="http://www.china-observer.de/index.php/category/politik/">Politik </a></li>
<li><a href="http://www.china-observer.de/index.php/category/tibet/">Tibet </a></li>
<li><a href="http://www.china-observer.de/index.php/category/wirtschaft/">Wirtschaft </a></li>
<li><a href="http://www.china-observer.de/index.php/category/borse/">Börse</a></li>
<li><a href="http://www.china-observer.de/index.php/category/wissenschaft/">Wissenschaft</a></li>
<li><a href="http://www.china-observer.de/index.php/category/vermischtes/">Vermischtes </a></li>
<li><a href="http://www.china-observer.de/index.php/category/lustiges/">Lustiges </a></li>
<li><a href="http://www.china-observer.de/index.php/category/internet/">Internet </a></li>
<li><a href="http://www.china-observer.de/index.php/category/kultur/">Kultur </a></li>
<li><a href="http://www.china-observer.de/index.php/category/natur-und-umwelt/">Natur und Umwelt </a></li>
<li><a href="http://www.china-observer.de/index.php/category/medizin/">Medizin </a></li>
<li><a href="http://www.china-observer.de/index.php/category/bildung/">Bildung </a></li>
<li><a href="http://www.china-observer.de/index.php/category/technik/">Technik </a></li>
<li><a href="http://www.china-observer.de/index.php/category/videos/">Videos </a></li>
<li><a href="http://www.china-observer.de/index.php/category/pressemitteilungen/">Pressemitteilungen </a></li>
<li><a href="http://www.china-observer.de/index.php/category/buchtipps/">Buchtipps </a></li>
<li><a href="http://www.china-observer.de/index.php/category/tv-tipps/">TV-Tipps </a></li>
<li><a href="http://www.china-observer.de/index.php/category/reisen/">Reisen </a></li>
<li><a href="http://www.china-observer.de/index.php/category/taiwan/">Taiwan</a></li>
<li><a href="http://www.china-observer.de/index.php/category/gesellschaft/">Gesellschaft</a></li>
</ul> 
	</ul>
</li> <!-- item-has-children -->
			
			<li class="item-has-children">
	<a href="#0">Archiv</a>
	<ul class="sub-menu">
	<div>
		<ul><li class="item-has-children"><a href="#0">2017</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2017/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2017/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2017/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2017/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2017/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2017/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2016</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2016/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2016/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2016/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2016/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2016/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2016/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2016/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2016/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2016/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2016/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2016/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2016/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2015</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2015/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2015/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2015/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2015/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2015/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2015/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2015/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2015/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2015/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2015/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2015/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2015/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2014</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2014/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2014/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2014/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2014/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2014/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2014/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2014/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2014/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2014/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2014/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2014/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2014/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2013</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2013/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2013/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2013/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2013/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2013/08/">August </a></li><li><a href="http://www.china-observer.de/index.php/2013/07/">Juli </a></li><li><a href="http://www.china-observer.de/index.php/2013/06/">Juni </a></li><li><a href="http://www.china-observer.de/index.php/2013/05/">Mai </a></li><li><a href="http://www.china-observer.de/index.php/2013/04/">April </a></li><li><a href="http://www.china-observer.de/index.php/2013/03/">März </a></li><li><a href="http://www.china-observer.de/index.php/2013/02/">Februar </a></li><li><a href="http://www.china-observer.de/index.php/2013/01/">Januar </a></li></ul></li><li class="item-has-children"><a href="#0">2012</a><ul class="sub-menu"><li><a href="http://www.china-observer.de/index.php/2012/12/">Dezember </a></li><li><a href="http://www.china-observer.de/index.php/2012/11/">November </a></li><li><a href="http://www.china-observer.de/index.php/2012/10/">Oktober </a></li><li><a href="http://www.china-observer.de/index.php/2012/09/">September </a></li><li><a href="http://www.china-observer.de/index.php/2012/08/">August </a></li></ul></li></ul>
	</div>
	</ul>
</li> <!-- item-has-children -->

			<!--
			<li class="item-has-children">
				<a href="#0">Products</a>
				<ul class="sub-menu">
					<li><a href="#0">Product 1</a></li>
					<li><a href="#0">Product 2</a></li>
					<li><a href="#0">Product 3</a></li>
					<li><a href="#0">Product 4</a></li>
					<li><a href="#0">Product 5</a></li>
				</ul>
			</li>
			-->
			<!-- item-has-children -->
			
			<li class="item-has-children">
				<a href="#0">China Observer</a>
				<ul class="sub-menu">
					<li><a href="/static.php?page=warumistallesneu">Warum ist alles neu beim China Observer</a></li>
					<li><a href="/?random">Zufallsartikel</a></li>
					<li><a href="/static.php?page=links">Links & Partner</a></li>
					<li><a href="/static.php?page=Impressum#datenschutz">Datenschutz</a></li>
				</ul>
			</li> <!-- item-has-children -->
			
			<div class="cd-navigation socials">
<p class="artikelsuchen">Artikel Suchen</p>
<ul><li>
		<form method="get" action="http://www.china-observer.de/search.php"><p><input type="text" name="q" /></p><p><input name="search" type="submit" value="Suche starten" /> </p>		
		</form>
		</li></ul>
</div>
			
			<li class="item-has-children">
				<a href="#0">Luftverschmutzung</a>
				<ul class="sub-menu">
					<li><a href="http://www.china-reisefuehrer.com/luftverschmutzung-in-china.html"><img src="http://www.china-reisefuehrer.com/beijing-air-quality-index.jpg" width="178px"></a></li>
					<li><a href="http://pm25.china-reisefuehrer.com/">China</a></li>
					<li><a href="http://www.china-reisefuehrer.com/luftverschmutzung-in-peking.html">Peking</a></li>
					<li><a href="http://www.china-reisefuehrer.com/luftverschmutzung-in-shanghai.html">Shanghai</a></li>
					<li><a href="http://www.china-reisefuehrer.com/luftverschmutzung-in-guangzhou.html">Guangzhou</a></li>
				</ul>
			</li> <!-- item-has-children -->
			
			<li class="item-has-children">
				<a href="#0">oft gesucht</a>
				<ul class="sub-menu">
					<li><a href="/search.php?q=China&stype=full">China</a></li><li><a href="/search.php?q=Nachrichten&stype=full">Nachrichten</a></li><li><a href="/search.php?q=Tibet&stype=full">Tibet</a></li><li><a href="/search.php?q=Taiwan&stype=full">Taiwan</a></li><li><a href="/search.php?q=Observer&stype=full">Observer</a></li><li><a href="/search.php?q=Iphone&stype=full">Iphone</a></li><li><a href="/search.php?q=Peking&stype=full">Peking</a></li><li><a href="/search.php?q=Chinesische&stype=full">Chinesische</a></li><li><a href="/search.php?q=Japan&stype=full">Japan</a></li><li><a href="/search.php?q=Aktuell&stype=full">Aktuell</a></li>
				</ul>
			</li> <!-- item-has-children -->

			<li class="item-has-children">
				<a href="#0">Blogroll</a>
				<ul class="sub-menu">
					<li><a href="http://www.intaiwan.de/">Brennpunkt Taipeh</a></li>
					<li><a href="http://www.alltagssinologie.com/">Alltagssinologie</a></li>
					<li><a href="http://pm25.china-reisefuehrer.com/">Luftverschmutzung in China</a></li>
					<li><a href="http://www.china-reisefuehrer.com/">China Reiseführer</a></li>
					<li><a href="http://www.china-reiseziele.com/">China Reiseziele</a></li>
					<li><a href="http://www.bloggerei.de">Bloggerei.de</a><img src="http://www.bloggerei.de/bgpublicon100.jpg" width="1" height="1" border="0" alt="" /></li>
					<li><a href="http://www.lxt-china.com/">LXT Visum China Service</a></li>
				</ul>
			</li> <!-- item-has-children -->
		</ul> <!-- cd-navigation -->

		<ul class="cd-navigation cd-single-item-wrapper">
			<li><a href="/static.php?page=Impressum">Impressum</a></li>
			<li><a href="/contact.php">Kontakt</a></li>
			<li><a href="/static.php?page=Pressemitteilungen">Artikel einreichen</a></li>
		</ul> <!-- cd-single-item-wrapper -->

		<div class="cd-navigation socials">
			<a class="cd-twitter cd-img-replace" href="https://twitter.com/China_Observer"></a>
			<!--
			<a class="cd-facebook cd-img-replace" href="#0">Facebook</a>
			<a class="cd-google cd-img-replace" href="#0">Google Plus</a>
			-->
		</div> <!-- socials -->

	</nav>

<script src="/js/jquery.min.js"></script>
<script src="/js/main.js"></script>
	<!-- start of lightbox -->
	<script type="text/javascript" src="http://www.china-observer.de/fp-plugins/imagelightbox/res/imagelightbox.js"></script>
	<script>
    $( function()
    {
        $( 'a' ).imageLightbox();
    });
	</script>
	<!-- end of lightbox -->

<div id="footerline"></div>	
<div class="footercontent">
<p>&copy; CHINA OBSERVER 2007 - 2017 &bull; All Rights Reserved.</p><p>China Nachrichten in deutscher Sprache.</p>
<p>Für den Titel: CHINA OBSERVER nehmen wir Titelschutz nach § 5 Abs. 3 MarkenG. in Anspruch.</p>
<p>Konzeption: <a href="http://www.dato.de">dato</a> | Realisierung: <a href="http://www.pixelpainter.de">pixelpainter</a> | Programmierung: <a href="http://www.alltagssinologie.com">Jo Schwarz</a> | Template basic concept: <a href="http://codyhouse.co">CodyHouse</a> | <a href="http://yaheetech.rakuten-shop.de/">Yaheetech</a></p>
</div>


</body>
</html>